• Страница 1 из 1
  • 1
Форум » Форум веб мастеров » html & css » проблема с полями
проблема с полями

pro100(4eJI)
Пользователи
Сообщений 70
+
+5
-
Ваши награды 0
Здравствуйте!
Проблема такая:
Если пользователь не авторизовался на сайте, то поля отображаются не правильно. (см. первую картинку)
А если авторизовался, то все окей.. (см. вторую картинку)

Как это исправить?

первая картинка:

вторая картинка:
подпись: Фильмы и сериалы в хорошем качестве на Filma4ok pro100(4eJI)
«Пред. тема След. тема»

Goodmind
VIP
Сообщений 466
+
+1735
-
Ваши награды 13
pro100(4eJI), доктайп поставь
подпись: Goodmind спешит на помощь! Goodmind

pro100(4eJI)
Пользователи
Сообщений 70
+
+5
-
Ваши награды 0
такой стоит:
Код
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
подпись: Фильмы и сериалы в хорошем качестве на Filma4ok pro100(4eJI)

Goodmind
VIP
Сообщений 466
+
+1735
-
Ваши награды 13
Goodmind написал: отредактировал: Goodmind - Воскресенье, 23.06.2013, 00:39 В ответ пользователя Goodmind Написано 23 Июня 2013 в 00:38
4<\' onclick=\'this.select();\' style=\'width:95%;text-align: center; height:20px; margin-top:15px;\'/>');" style="text-align:right; margin-left:19px;">Сообщение № 4
pro100(4eJI), бутстрап используте html5
Код
<!DOCTYPE html>


P.S Если это бутстрап))
подпись: Goodmind спешит на помощь! Goodmind

syp41k
Пользователи
Сообщений 86
+
+28
-
Ваши награды 0
Goodmind, мозг твой в стадии bootstrap, если там чутка похожи кнопки это еще не значит что это css фраймворк бутстрап ))
Форум » Форум веб мастеров » html & css » проблема с полями
  • Страница 1 из 1
  • 1
Поиск:
Топ пользователей: