Почему аватар не правильно указывается в добавлении? - Форум
Страница 1 из 11
Форум » Форум веб мастеров » uCoz » Почему аватар не правильно указывается в добавлении?
Почему аватар не правильно указывается в добавлении?

1488
Пользователи
Сообщений 39
+
0
-
Ваши награды 0
1488 написал: В ответ пользователя 1488 Написано 16 мая 2016 в 18:38
Сообщение № 1
Увидел как у вас: аватар вместо смайов стоит добавлении сообщении форум. решил тоже самое, тока почему-то выдает noava
Код
<div class="ava_post"><div class="postAvatarss"><?if($AVATAR_URL$)?><img src="$AVATAR_URL$"><?else?><img src="/ds/noava.png"><?endif?></div></div>
«Пред. тема След. тема»

Вовчик
Администратор
Сообщений 8682
+
+2355
-
Ваши награды 314
Вовчик написал: В ответ пользователя Вовчик Написано 16 мая 2016 в 20:18
Сообщение № 2
это делается при помощи js скрипта, а не при помощи условных операторов ucoz...
подпись: Если я помог тебе, помоги и ты мне Мой WMR --> R250600748056
p.s. это лучшее выражение благодарности))
Вовчик

1488
Пользователи
Сообщений 39
+
0
-
Ваши награды 0
1488 написал: В ответ пользователя 1488 Написано 17 мая 2016 в 10:29
Сообщение № 3
Понятно. а то думаю чето не чисто)

Вовчик
Администратор
Сообщений 8682
+
+2355
-
Ваши награды 314
Вовчик написал: В ответ пользователя Вовчик Написано 17 мая 2016 в 18:07
Сообщение № 4
вот пример вывода (http://webo4ka.ru/load/46-1-0-4108)

ток там не ава выводится но по аналогии...
подпись: Если я помог тебе, помоги и ты мне Мой WMR --> R250600748056
p.s. это лучшее выражение благодарности))
Вовчик
Форум » Форум веб мастеров » uCoz » Почему аватар не правильно указывается в добавлении?
Страница 1 из 11
Поиск:
Топ пользователей: