Помогите подключить другую версию jquery Библиотеки! - Форум
Страница 1 из 11
Форум » Форум веб мастеров » uCoz » Помогите подключить другую версию jquery Библиотеки!
Помогите подключить другую версию jquery Библиотеки!

FAKIR
VIP
Сообщений 290
+
+2158
-
Ваши награды 9
FAKIR написал: В ответ пользователя FAKIR Написано 31 Июля 2012 в 07:52
Сообщение № 1
Всем привет!
Я столкнулся с такой проблемой, у меня весь сайт (все скрипты) работают на jquery-1.3.2 , а наш всеми так ожидаемый модуль видео работает только на jquery-1.7.2.js ..... попробовал подключить в head или body но что то наверно делаю не так! Помогите!
подпись: Лучше прожить один день как тигр, чем всю жизнь жить как осёл! FAKIR
«Пред. тема След. тема»

Traiser
Пользователи
Сообщений 8
+
+10
-
Ваши награды 0
Traiser написал: В ответ пользователя Traiser Написано 31 Июля 2012 в 12:43
Сообщение № 2
FAKIR, зайди в панель управления, общие настройки, там можно выбрать версию jquery.

FAKIR
VIP
Сообщений 290
+
+2158
-
Ваши награды 9
FAKIR написал: В ответ пользователя FAKIR Написано 31 Июля 2012 в 13:36
Сообщение № 3
Traiser, Ну а какой от этого толк?* Мне именно надо что бы там стояла третья версия а в видео надо седьмую!)))
подпись: Лучше прожить один день как тигр, чем всю жизнь жить как осёл! FAKIR
Форум » Форум веб мастеров » uCoz » Помогите подключить другую версию jquery Библиотеки!
Страница 1 из 11
Поиск:
Топ пользователей: